Probleme beim "Login" u.a.

Allgemeine Fragen zu nPage

Moderatoren: goefi-chiangmai, moni

Benutzeravatar
Doris
Foren Anfänger
Foren Anfänger
Beiträge: 23
Registriert: So 5. Nov 2017, 15:19
Mein Vorname: Doris
Wohnort: NRW
Kontaktdaten:

Re: Probleme beim "Login" u.a.

Beitragvon Doris » Mi 22. Aug 2018, 20:00

Hallo ihr Lieben!

Dieses Problem habe ich zum Glück nicht, ich rufe eure HP´s auf und sie sind auch da.
Ich habe Chrome, vielleicht liegt es daran?

Das Login ist ein wenig anders geworden.

Vorher fand ich das besser.

Jetzt dauert es, bis die Seite kommt, wo man sich einloggen kann. Und das mit dem Übersetzen kommt bei mir auch.

Warum einfach, wenn es auch umständlicher geht........*grins*

LG, Doris
Liebe Grüße Doris

Benutzeravatar
thaileben
Moderator
Moderator
Beiträge: 6999
Registriert: So 26. Sep 2010, 03:47
Mein Vorname: Jürg
Wohnort: nahe Ubon Ratchathani / Thailand
Kontaktdaten:

Re: Probleme beim "Login" u.a.

Beitragvon thaileben » Do 23. Aug 2018, 02:54

thaileben hat geschrieben:werde versuchen dem support eine PN zu senden damit sie eine statusmeldung hier abgeben


Wie angeküündigt hatte ich die PN gestern abgeschickt.
Die müssen ja arg im stress sein denn die hängt leider immer noch im Postausgang :shock:

Jürg :X

Benutzeravatar
FeKi
Webmaster Alt Meister
Webmaster Alt Meister
Beiträge: 1352
Registriert: Di 8. Jul 2014, 11:25
Mein Vorname: Monika
Kontaktdaten:

Re: Probleme beim "Login" u.a.

Beitragvon FeKi » Do 23. Aug 2018, 08:07

Danke fürs nachschauen Doris. Meine Seiten waren auch da. Nur wenn ich das https davor hatte kam die Fehlermeldung. Aber das hat Jürg ja gut gesehen das ich da was verkehrt gelesen hatte.
Jürg ich hatte den Support gestern auch angemailt und hatte innerhalb von 30min Antworten von Amelie erhalten. Ging also wirklich rasend schnell.

Benutzeravatar
Butterblume
Held des Forums
Held des Forums
Beiträge: 6246
Registriert: Fr 3. Aug 2012, 16:33
Mein Vorname: Karin
Wohnort: Niedersachsen
Kontaktdaten:

Re: Probleme beim "Login" u.a.

Beitragvon Butterblume » Do 23. Aug 2018, 08:40

Birgitliebes, kann bei hpage denn nicht mal anrufen? Ich denke wenn man über email schreibt oder sich gar nicht einloggen kann bleibt einem ja nix anderes übrig. Ich würd das mal versuchen! Und scheiß die mal so richtig zusammen ..... :G
herzliche Grüße und :DA für all eure Bemühungen!

Butterblume / Karin

http://www.karins-servietten.de ; https://servietten-flohmarkt.de ;
http://www.karins-poserbilder.de

Benutzeravatar
nettepaintrahmen
Privilegiertes Stamm Mitglied
Privilegiertes Stamm Mitglied
Beiträge: 3033
Registriert: Mo 27. Mai 2013, 16:59
Mein Vorname: Birgit
Wohnort: Sachsen-Anhalt
Kontaktdaten:

Re: Probleme beim "Login" u.a.

Beitragvon nettepaintrahmen » Do 23. Aug 2018, 09:24

Hallo liebe Karin,
neeee, also das wird man von mir nicht erleben, dass ich jemanden zusammensch... ;)
Fehler können nun mal immer entstehen und sie arbeiten dann ja auch meist immer gleich akribisch dran, weshalb ich meist auch mit Mail schreiben noch warte..... schreibe lieber erst einmal hier im Forum, in der Hoffnung, dass es der hPage-Support auch liest.

Benutzeravatar
Ghettokatze
Forengänger
Forengänger
Beiträge: 38
Registriert: So 13. Dez 2015, 16:55
Mein Vorname: Tanja
Wohnort: noch NRW bald Sachsen
Kontaktdaten:

Re: Probleme beim "Login" u.a.

Beitragvon Ghettokatze » Do 23. Aug 2018, 19:28

Hallo alle,

irgendwie kann ich mich bei npage (hpage) auch nicht mehr einloggen, meine Webseiten sind zwar im Netz und funktionieren (teilweise) auch so wie sie sollen, aber einloggen ist nicht. Bearbeiten demnach auch nicht.
Ich bekomme zwar die neue Oberfläche angezeigt, aber entweder reagiert nichts wenn ich auf "Einloggen" gehe,
oder ich werde zu "....admin.hpage.com/signup/" geleitet, wo ich nur eine weiße Seite zu sehen bekomme.

Hat schon jemand irgendeine Möglichkeit erkundet, sich doch noch zur Bearbeitung der eigenen HP einloggen zu können ?

Viele Grüße Tanja
Zitat von Albert Einstein:
Zwei Dinge sind zu unserer Arbeit nötig: Unermüdliche Ausdauer und die Bereitschaft, etwas, in das man viel Zeit und Arbeit gesteckt hat, wieder wegzuwerfen.

Benutzeravatar
nettepaintrahmen
Privilegiertes Stamm Mitglied
Privilegiertes Stamm Mitglied
Beiträge: 3033
Registriert: Mo 27. Mai 2013, 16:59
Mein Vorname: Birgit
Wohnort: Sachsen-Anhalt
Kontaktdaten:

Re: Probleme beim "Login" u.a.

Beitragvon nettepaintrahmen » Do 23. Aug 2018, 19:58

Hallo Tanja,

also bei mir klappt jetzt der Login https://de.hpage.com/ oder https://admin.hpage.com/
Hast Du mal F5 gedrückt.... vielleicht dauert es bei Dir noch ein bissl, ich weiß leider nicht, woran es sonst liegen kann, am Browser vielleicht ?

Benutzeravatar
Ghettokatze
Forengänger
Forengänger
Beiträge: 38
Registriert: So 13. Dez 2015, 16:55
Mein Vorname: Tanja
Wohnort: noch NRW bald Sachsen
Kontaktdaten:

Re: Probleme beim "Login" u.a.

Beitragvon Ghettokatze » Fr 24. Aug 2018, 05:15

Hi Birgit,

ich habe meinen Firefox von Anf.dieses Jahres auf einem Panasonic CF19 MK5,
gleiches passiert aber auch auf dem Panasonic CF52.
F5 beschleunibt nichts, ich bekomme nichts weiter wie ein "weißes" Blatt.

Ich habe langsam den Eindruck, meine Npage/hpage Zeit neigt sich (für 6 Webseiten) dem Ende zu.
Schade nur, daß zumindest die Seite "jaguar.de.to" mittlerweile weltweit im Netz etabliert ist.

Eigentlich hatte ich ja schon vor Jahren vor, einen eigenen Server ans Netzt zu hängen.
Da jetzt neben Katzen und der computergestützten Fahrzeugdiagnose nun auch noch der 3D Druck mit scannen, dazu käme,
würde das die dauernden 6-Fach-Probleme eher reduzieren.

Liebe Grüße Tanja
Zitat von Albert Einstein:
Zwei Dinge sind zu unserer Arbeit nötig: Unermüdliche Ausdauer und die Bereitschaft, etwas, in das man viel Zeit und Arbeit gesteckt hat, wieder wegzuwerfen.

Benutzeravatar
Ghettokatze
Forengänger
Forengänger
Beiträge: 38
Registriert: So 13. Dez 2015, 16:55
Mein Vorname: Tanja
Wohnort: noch NRW bald Sachsen
Kontaktdaten:

Re: Probleme beim "Login" u.a.

Beitragvon Ghettokatze » Sa 1. Sep 2018, 10:02

Hallo,

für "Fremdleser" möchte ich das (mein) Problem kurz auflösen

Nach mehrfachem experimentieren, komme ich mit folgender Konstellation dauerhaft auf die "Log in" Seite.

mit 7" Android Tablett ins UMTS Netz,
als Router konfiguriert im Heimnetzwerk
weiter zu dem Panasonic CF-19 mit WIN XP (verlängerte Lizenz von Jaguar) und portablen FF ESR 52.7.3 (auf USB-Stick)
über https://admin.hpage.com/ Eingeloggt.
Klappt bis Dato auch mit mehrfachem erneuten Einloggen bzw. komplettem Rechnerneustart.

Also in Kurzfassung
mit WIN XP (Professional) und portablem Firefox ESR 52.7.3 (auf USB-Stick)

Viele Grüße Tanja
Zitat von Albert Einstein:
Zwei Dinge sind zu unserer Arbeit nötig: Unermüdliche Ausdauer und die Bereitschaft, etwas, in das man viel Zeit und Arbeit gesteckt hat, wieder wegzuwerfen.

Benutzeravatar
Butterblume
Held des Forums
Held des Forums
Beiträge: 6246
Registriert: Fr 3. Aug 2012, 16:33
Mein Vorname: Karin
Wohnort: Niedersachsen
Kontaktdaten:

Re: Probleme beim "Login" u.a.

Beitragvon Butterblume » Di 4. Sep 2018, 20:01

Ich hätte jetzt mal gedacht den cach zu leeren und vielleicht nochmal probieren. Ob das dazu gehört weiß ich jedoch nicht. Ich persönlich probiere immer alles aus!
herzliche Grüße und :DA für all eure Bemühungen!

Butterblume / Karin

http://www.karins-servietten.de ; https://servietten-flohmarkt.de ;
http://www.karins-poserbilder.de


Zurück zu „nPage - Allgemein“

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 1 Gast