7 1/2 Monate

Hier könnt ihr über Computerprobleme & Programme diskutieren

Moderator: Jasko

Benutzeravatar
Butterblume
Held des Forums
Held des Forums
Beiträge: 7017
Registriert: Fr 3. Aug 2012, 16:33
Mein Vorname: Karin
Wohnort: Niedersachsen
Kontaktdaten:

7 1/2 Monate

Beitrag von Butterblume » So 4. Okt 2020, 20:04

Hallo ihr,

Ich kriegs noch mit den nerven.... bin echt angepi... ich habe am 17.02.2020 einen Pc mit windows 10 gekauft! Gestern nachmittag war ich dran alles gut, denke darüber nach mich abends noch einmal ranzusetzten, weil nix gescheites im fernsehen gab und was soll ich sagen... er macht keinen muks mehr... :twisted: es kommt nur ein schwarzer bildschirm mit immer den selben text. Irgendwas mit boot. Mein bruder mein, dass sieht bald so aus als würde das betriebssystem weg sein... wie bitte kann denn das sein... :E ! Er fährt nicht mal mehr hoch!

Und das ganze nach nur 7 1/2 Monaten!

Das heißtwieder alles weg, emal adressen alles... die ganze arbeit umsonst! Jasko, ich hoffe du hast das programm noch! Bin jetzt nicht socher, ob ich die installationsdatei auf den nas server geschoben habe! Wenn nicht, melde ixh mich nochmal bei dir!

Ich habe alles durchgesucht, und den lizensschlüssel gefunden den man eingeben muss. Und da stand was drauf, als hätte ich nur die aktivierungs lizens gekauft?

Habe nun gestern abend gleich den verkäufer wo ich den pc gekauf habe eine email geschrieben, mal sehen was die antworten.... das wird immer verrückter und macht echt keinen Spass mehr!

Hoffe bei euch ist alles gut und ihr seit gesund und munter!
herzliche Grüße und Bild für all eure Bemühungen!

Butterblume / Karin

https://www.karins-poserbilder.de

Benutzeravatar
Jasko
Globaler Moderator
Globaler Moderator
Beiträge: 3209
Registriert: Di 21. Feb 2012, 06:59
Mein Vorname: Herr Jasmin ;)
Wohnort: Rheinland-Pfalz
Kontaktdaten:

Re: 7 1/2 Monate

Beitrag von Jasko » So 4. Okt 2020, 20:35

Hallo Karin,

das hört sich ja nicht gut an. Trotzdem kann es sein das deine Daten nicht weg sind. Das dein PC nicht startet und in einem Bootscreen endet kann durchaus mehr als nur eine Ursache haben.

Erstens kann es sein das dein Betriebssystem kaputt ist, oder nur der Bootloader, aber es kann auch am RAM liegen, oder an der Grafikkarte. Selbst ein Problem mit dem Processor ist denkbar. Aber eine gute Nachricht hat das ganze, in all diesen Fällen sind deine Daten auf der Platte noch vorhanden. Nur wenn die Platte selbst kaputt ist dann natürlich nicht.

Es gibt aber eine Möglichkeit zu testen ob der PC ansonsten funktioniert, dazu muss man sich ein Bootfähigen USB Stick erstellen mit irgendeiner Linux Distribution und den dann am PC anbringen, dannach startet man den Rechner und wenn das Linux Betriebssystem bootet, dann hat man meistens Probleme mit dem RAM, Processor oder Grafikkarte ausgeschlossen. Dann bleiben noch die Optionen mit dem Betriebssystem und der kaputten Platte.

natürlich muss man dazu einen anderen PC haben, hier ist dann erklärt wie man das macht:
https://www.youtube.com/watch?v=KeXrB3g5YUQ

ich würde sagen man kann sich Linux Mint oder ein Knoppix hohlen. Wenn die Platte lesbar ist kann man auf diese Weise auch seine Daten retten bevor man irgend was neu installiert oder so.

Benutzeravatar
thaileben
Moderator
Moderator
Beiträge: 7447
Registriert: So 26. Sep 2010, 03:47
Mein Vorname: Jürg
Wohnort: nahe Ubon Ratchathani / Thailand
Kontaktdaten:

Re: 7 1/2 Monate

Beitrag von thaileben » Mo 5. Okt 2020, 04:50

Guten morgen
Hast denn auf der NAS kein kpmplett Update? ist die NAS nicht mit einem betriebssystem?

die Mails werden kaum wegg sein, weil die in der regel beim Mailanbieter auf dem Server sind

Meiner spinnt auch richtig --- leider fehlt mir das Geld um einen neuen zu kaufen, obwohl ich ein super traumgerät günstig übernehmen könnte -- ja pech

Ich wünsch dir viel Erfolg mit deinem Rechner

Jürg :X

Benutzeravatar
Butterblume
Held des Forums
Held des Forums
Beiträge: 7017
Registriert: Fr 3. Aug 2012, 16:33
Mein Vorname: Karin
Wohnort: Niedersachsen
Kontaktdaten:

Re: 7 1/2 Monate

Beitrag von Butterblume » Mo 5. Okt 2020, 08:33

Guten morgen jürg,
Ne auf dem nas habe ich kein betriebssystem. Das ist nur für die sicherung und meine daten sind da drauf. Ich habe ja in meinem pc wo das betriebssystem drauf ist nur noch ein stik, ich glaube das nennt man sd card. So ne festplatte wie sie vorher und auch jetzt noch drin sind hab ich gar nicht mehr!

Ich hoffe die melden sich heute. Will das über die bühne kriegen!

Das kann ich gut nachvollziehen, wenn man kein geld hat und einen pc braucht! Grässlich...! Drück dir die daumen, dass du dir den bald kaufen kannst!
herzliche Grüße und Bild für all eure Bemühungen!

Butterblume / Karin

https://www.karins-poserbilder.de

Benutzeravatar
Butterblume
Held des Forums
Held des Forums
Beiträge: 7017
Registriert: Fr 3. Aug 2012, 16:33
Mein Vorname: Karin
Wohnort: Niedersachsen
Kontaktdaten:

Re: 7 1/2 Monate

Beitrag von Butterblume » Mo 5. Okt 2020, 08:48

Jürg mir fällt gerade ein, selbst wenn ich ein betriebssystem auf dem nas hätte, wie sollte ich das installieren? der pc fährt ja nicht hoch!
Ich kann zwar vom tablet auf den nas zugreifen, aber das nützt mir auch nix!
herzliche Grüße und Bild für all eure Bemühungen!

Butterblume / Karin

https://www.karins-poserbilder.de

Benutzeravatar
Butterblume
Held des Forums
Held des Forums
Beiträge: 7017
Registriert: Fr 3. Aug 2012, 16:33
Mein Vorname: Karin
Wohnort: Niedersachsen
Kontaktdaten:

Re: 7 1/2 Monate

Beitrag von Butterblume » Mo 5. Okt 2020, 14:18

:u36 PC läuft wieder! Hatte vom Verkäufer eine email mit direkter Durchwahl zum Techniker bekommen! Mit dem bin ich dann die Schritte durch gegangen die er mir gesagt hat und nach kaum 5 Min hatte ich mein altes Bildschirmbild wieder da und vor allem es war nichts verloren!

Als ich fragte, was es denn gewesen sei, meinte dieser das sich was aus welchem Grund auch immer verstellt habe.

Naja, zumindest funktioniert er wieder und das ist die Hauptsache!
herzliche Grüße und Bild für all eure Bemühungen!

Butterblume / Karin

https://www.karins-poserbilder.de

Benutzeravatar
thaileben
Moderator
Moderator
Beiträge: 7447
Registriert: So 26. Sep 2010, 03:47
Mein Vorname: Jürg
Wohnort: nahe Ubon Ratchathani / Thailand
Kontaktdaten:

Re: 7 1/2 Monate

Beitrag von thaileben » Di 6. Okt 2020, 03:31

Uff das ist ja eine hervorragende Nachricht
super das du das so regeln konntest mit dem techniker hier ist alles sehr kompliziert schon wegen der sprache und mir fehlen dann auch die richtigen ausdrücke und Wörter.

Ja wir sind noch am sturmschäden ausbessern un das ist jetzt schon viel teuer geworden als gedacht :roll:
werde dem Anbieter heute schreiben und schweren herzens absagen.

Jürg :X

Benutzeravatar
Butterblume
Held des Forums
Held des Forums
Beiträge: 7017
Registriert: Fr 3. Aug 2012, 16:33
Mein Vorname: Karin
Wohnort: Niedersachsen
Kontaktdaten:

Re: 7 1/2 Monate

Beitrag von Butterblume » Di 6. Okt 2020, 18:47

Hallo jürg,
welchem anbietern willst du denn absagen?
herzliche Grüße und Bild für all eure Bemühungen!

Butterblume / Karin

https://www.karins-poserbilder.de

Benutzeravatar
thaileben
Moderator
Moderator
Beiträge: 7447
Registriert: So 26. Sep 2010, 03:47
Mein Vorname: Jürg
Wohnort: nahe Ubon Ratchathani / Thailand
Kontaktdaten:

Re: 7 1/2 Monate

Beitrag von thaileben » Mi 7. Okt 2020, 03:06

dem wo das inserat machte und ich im Kontakt war https://der-farang.com/de/classifieds/s ... -verkaufen

Jürg :X

Benutzeravatar
Butterblume
Held des Forums
Held des Forums
Beiträge: 7017
Registriert: Fr 3. Aug 2012, 16:33
Mein Vorname: Karin
Wohnort: Niedersachsen
Kontaktdaten:

Re: 7 1/2 Monate

Beitrag von Butterblume » Mi 7. Okt 2020, 08:24

Was sind denn diese 27000 in €

Ist natürlich schade, dass du dem absagen musst!
herzliche Grüße und Bild für all eure Bemühungen!

Butterblume / Karin

https://www.karins-poserbilder.de

Antworten

Zurück zu „Computer Allgemein“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste